
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="es-es" dir="ltr"
	  class='com_content view-article j36 mm-hover'>
<head>
<link href="http://www.hoydia.com.ar/novedades/powerplay-mouse-pad-con-carga-inalambrica" rel="canonical" />

<meta name="google-site-verification" content="4rFgdAmLgEf5YJBE2bFTcnrO2McMTi6T8GOlkD9YW9w" />
<meta name="copyright" content="Hoy Dia Cordoba - Todos los derechos reservados"/>
<meta name="locality" content="Córdoba, Argentina"/>
<meta name="ICBM" content="-31.4164562,-64.189243"/>
<meta name="geography" content="Belgrano 157, Córdoba, Argentina"/>
<meta name="geo.region" content="AR-T"/>
<meta name="geo.placename" content="Córdoba, Argentina"/>
<meta name="geo.country" content="AR-Córdoba"/>
<meta name="geo.position" content="-31.4164562,-64.189243"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="creation_date" content="09/09/1997"/>
<meta name="Robots" content="all"/>
<link href="https://fonts.googleapis.com/css?family=Lato:400,700|Merriweather:700|Montserrat:300,500|Raleway:500" rel="stylesheet">
<style>.magazine-featured-intro {border-bottom: 3px double #e5e5e5;}
.header-right .text {line-height: 1.3;}
.displaynone {display:none;}</style>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/templates/ja_teline_v/iconos/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/ja_teline_v/iconos/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/ja_teline_v/iconos/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/ja_teline_v/iconos/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/templates/ja_teline_v/iconos/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/templates/ja_teline_v/iconos/apple-touch-icon-152x152.png"/><link rel="icon" type="image/png" href="/templates/ja_teline_v/iconos/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/templates/ja_teline_v/iconos/favicon-16x16.png" sizes="16x16"/><meta name="msapplication-TileImage" content="templates/ja_teline_v/iconos/mstile-144x144.png"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9571957801933529",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9571957801933529",
    enable_page_level_ads: true
  });
</script>
		<base href="http://www.hoydia.com.ar/novedades/powerplay-mouse-pad-con-carga-inalambrica" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="hoy dia cordoba, noticias de cordoba, noticias diarias de cordoba, diarios de cordoba, noticias al instante, pronostico cordoba capital, horoscopo, novedades cordoba" />
	<meta name="rights" content="Hoy Dia Cordoba - Todos los derechos reservados" />
	<meta name="author" content="Diario HoyDia" />
	<meta name="description" content="Últimas noticias de Córdoba. Información al instante sobre deporte, economía y política. El diario líder de noticias de Córdoba.
" />
	
	<title>Powerplay, mouse pad con carga inalámbrica - Informática - Novedades – HoyDia.com.ar</title>
	<link href="http://www.hoydia.com.ar/kd86" rel="shortlink" />
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.hoydia.com.ar/buscada?format=opensearch&amp;id=5967" rel="search" title="Buscar Noticias de Córdoba – HoyDia.com.ar" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-51144-65444.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-caac4-41570.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/ja_teline_v/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-be544-79392.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://fonts.googleapis.com/css?family=Lato|Merriweather:400,700" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-e6e3c-33081.css" rel="stylesheet" type="text/css" media="all" />
	<script src="/t3-assets/js/js-d7e1f-92662.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
	<script src="/t3-assets/js/js-42afc-41570.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-937d5-41570.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9571957801933529",
    enable_page_level_ads: true
  });
</script>

	</script>
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'http://www.hoydia.com.ar/';
jfbc.return_url = 'L25vdmVkYWRlcy9wb3dlcnBsYXktbW91c2UtcGFkLWNvbi1jYXJnYS1pbmFsYW1icmljYQ==';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = false;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '65e0d57ac2b4e6ae3c27ee7d36816dd7';
jfbc.init();
</script>
	<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@"/><meta name="twitter:title" content="Powerplay, mouse pad con carga inalámbrica"/><meta property="og:title" content="Powerplay, mouse pad con carga inalámbrica"/><meta name="twitter:description" content="Si usás un mouse inalámbrico y en mitad de una partida te quedás sin pilas, Logitech tiene la solución."/><meta property="og:description" content="Si usás un mouse inalámbrico y en mitad de una partida te quedás sin pilas, Logitech tiene la solución."/><meta name="twitter:image" content="http://www.hoydia.com.ar/images/imagenes/2016/News/Junio/inform/informatica_19_6.jpg"/><meta property="og:image" content="http://www.hoydia.com.ar/images/imagenes/2016/News/Junio/inform/informatica_19_6.jpg"/><meta property="og:url" content="http://www.hoydia.com.ar/novedades/powerplay-mouse-pad-con-carga-inalambrica"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="350497205329931"/><meta property="og:locale" content="es_es"/><meta property="og:site_name" content="Noticias de Córdoba – HoyDia.com.ar"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5743787eb4dcc452"></script>
<script>  
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4221627-8', 'auto');
  ga('send', 'pageview');
</script>


<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.hoydia.com.ar/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.hoydia.com.ar/buscada?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->

<!-- Google social profiles markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.hoydia.com.ar/",
    "name": "HoyDia.com.ar",
    "sameAs": [
        "https://www.facebook.com/hoydia/",
        "https://twitter.com/hoydiacordoba"
    ]
}
</script>
<!-- End of Google social profiles markup-->



</head>

<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '350497205329931', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-113">	<a class="nav-icon nav-magazine" href="http://www.compra2.com" target="_blank" >Beneficios Compra2</a></li><li class="item-114">	<a href="http://clasificadoceropeso.com/" target="_blank" >Clasificados CeroPeso</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-7">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101 current active"><a class="nav-icon nav-magazine" href="/" title="Diario de Córdoba − HoyDia.com.ar" >Inicio</a></li><li class="item-111"><a href="/noticias-de-cordoba/" >Córdoba</a></li><li class="item-118"><a href="/deportes/" >Deportes</a></li><li class="item-112"><a href="/pais/" >País</a></li><li class="item-117"><a href="/mundo/" >Mundo</a></li><li class="item-180"><a href="/magazine/" >Magazine</a></li><li class="item-120"><a href="/agendaculturalhdc/" >Agenda Cultural</a></li><li class="item-119"><a href="/economia/" >Economía</a></li><li class="item-233"><a href="/novedades/noticias-de-opinion/" >Opinión</a></li><li class="item-123"><a href="/negocios-empresas/" >Negocios</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="HoyDia.com.ar">
															<img class="logo-img" src="/images/imagenes/2016//hoydiacordoba-logoheader.png" alt="HoyDia.com.ar" />
																						<img class="logo-img-sm" src="/images/imagenes/2016/logos/logo-hoydia-chico.png" alt="HoyDia.com.ar" />
														<span>HoyDia.com.ar</span>
						</a>
						<small class="site-slogan">Entrega las últimas noticias</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending">
						                        
					</div>
					<div class="col trending">
						<div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://www.hoydia.com.ar/modules/mod_weather_gk4/icons/default/64/sunny.png" alt="Soleado" />
						<p class="gkwTemp">1&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Córdoba</h2>			<p class="gkwCondition">Soleado</p>
			<p class="gkwHumidity">Humedad 63%</p>			<p class="gkwWind">Viento 11.27 km/h</p>		</div>
	</div>
		
	</div>                        
					</div>
					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">19</span>
						  <div class="text">
						    <span class="day">Lun</span>,
                            <span class="month">Junio</span>
                            <span class="day">2017</span>
                            <strong><span class="day">10:06</span></strong>
						  </div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active item-home" data-id="101" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class="nav-icon nav-magazine"  href="/"  title="Diario de Córdoba − HoyDia.com.ar"   data-target="#"><span class="fa fa-home"></span>Inicio </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="111" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/noticias-de-cordoba/"   data-target="#" data-toggle="dropdown">Córdoba <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left hidden-collapse" data-width="2" data-position="95" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Noticias de Córdoba ></span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/table/cordoba/ciudad/">
		Ciudad					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/cordoba/policiales/">
		Policiales					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/cordoba/politica/">
		Política					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/cordoba/sociedad/">
		Sociedad					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="155" data-class="mega-right"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="118" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/deportes/"   data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left hidden-collapse" data-width="2" data-position="120" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod120"><div class="module-inner"><h3 class="module-title "><span>Noticias del Deporte ></span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/table/deportes/basquet/">
		Basquet 					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/deportes/tenis/">
		Tenis					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/deportes/hockey/">
		Hockey					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/deportes/automovilismo/">
		Automovilismo					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/deportes/rugby/">
		Rugby					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/deportes/polideportivo/">
		Polideportivo					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/deportes/futbol/">
		Futbol					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="159" data-class="mega-right"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="112" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/pais/"   data-target="#" data-toggle="dropdown">País <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left hidden-collapse" data-width="2" data-position="115" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Noticias Nacionales ></span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/table/pais/politica/">
		Política					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/pais/sociedad/">
		Sociedad					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/pais/policiales/">
		Policiales					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="156" data-class="mega-right"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="117" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/mundo/"   data-target="#" data-toggle="dropdown">Mundo <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left hidden-collapse" data-width="2" data-position="117" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod117"><div class="module-inner"><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/table/mundo/politica/">
		Política					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/mundo/sociedad/">
		Sociedad					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/mundo/policiales/">
		Policiales					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="157" data-class="mega-right"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="180" data-level="1">
<a itemprop='url' class=""  href="/magazine/"   data-target="#">Magazine </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="120" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/agendaculturalhdc/"   data-target="#" data-toggle="dropdown">Agenda Cultural <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left hidden-collapse" data-width="2" data-position="124" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod124"><div class="module-inner"><h3 class="module-title "><span>#Agenda cultural HDC ></span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/cartelera-cinematografica/">
		Cartelera cinematográfica					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/tv/">
		TV					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/musica/">
		Musica					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/lecturas/">
		Lecturas					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/adioses/">
		Adioses					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/teatros/">
		Teatros					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/artes-plasticas/">
		Artes Plásticas					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/danza/">
		Danza					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/teatro/">
		Teatro					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/infantiles/">
		Infantiles					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/espectaculos/">
		Espectáculos					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/cine/">
		Cine					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/cultura/">
		Cultura					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/letras/">
		Letras					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/agenda-cultural-hdc/agenda-cultural/">
		Agenda Cultural					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="161" data-class="mega-right"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="119" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/economia/"   data-target="#" data-toggle="dropdown">Economía <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left hidden-collapse" data-width="2" data-position="121" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Noticias en Economía ></span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/table/economia/provincial/">
		 Provincial					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/economia/internacional/">
		Internacional					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/table/economia/nacional/">
		Nacional					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="160" data-class="mega-right"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="233" data-level="1">
<a itemprop='url' class=""  href="/novedades/noticias-de-opinion/"   data-target="#">Opinión </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="123" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/negocios-empresas/"   data-target="#" data-toggle="dropdown">Negocios <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="162" data-class="mega-right"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"101","class":" cat-cyan"},{"id":"111","class":"cat-red"},{"id":"118","class":" cat-cyan"},{"id":"112","class":" cat-blue"},{"id":"117","class":"cat-green"},{"id":"120","class":"cat-orange"},{"id":"119","class":" cat-blue"},{"id":"233","class":"cat-red"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li><li><span>Inicio</span></li></ol>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/banners/click24" target="_blank"
							title="Macro - Volvé a seoñar">
							<img
								src="http://www.hoydia.com.ar/images/imagenes/2016/banners/BancoMacro/junio/Prestamos_Personales_Hoy_Dia_Cordoba_614x60.gif"
								alt="Macro - Volvé a seoñar"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

    </div>
	</nav>
	<!-- //NAV HELPER -->


  	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-12">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/novedades/powerplay-mouse-pad-con-carga-inalambrica" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/novedades/powerplay-mouse-pad-con-carga-inalambrica" itemprop="url" title="Powerplay, mouse pad con carga inalámbrica">
				Powerplay, mouse pad con carga inalámbrica</a>
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
									
					
					
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2017-06-19T10:07:19-03:00" itemprop="dateModified">
					Última actualización: 19 Junio 2017				</time>
			</dd>									</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/novedades/powerplay-mouse-pad-con-carga-inalambrica" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img src="/images/imagenes/2016/News/Junio/inform/informatica_19_6.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/table/novedades/informatica/" ><span itemprop="genre">Informática</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/novedades/homepod-el-parlante-inteligente-de-apple" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Artículo siguiente </span>
      <strong>HomePod, el parlante inteligente de Apple</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			    	<div class="default-tools">
    		<h6>Herramientas</h6>
        	<div class="view-tools">
				<ul>
							<li class="print-icon"> <a href="/novedades/powerplay-mouse-pad-con-carga-inalambrica/print" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li>
										<li class="email-icon"> <a href="/component/com_mailto/link,c920ef0ede1f5b22d4d2c45e4003d9c210c0069a/template,ja_teline_v/tmpl,component/" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li>
					</ul>
	</div>
      </div>
			
						
<div class="typo-tools">
	<h6>Tipografía</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger2">
			<a class="btn" href="#" title="Texto pequeño" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>Font Size</strong>
			<a class="btn" href="#" title="Texto grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Anterior Estilo de fuente" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>Default</strong>
			<a class="btn" href="#" title="Siguiente Estilo de fuente" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo de lectura<span></a>
		</li>
	</ul>
</div>
			
						
<div class="sharing-tools">
  <h6>Compartir en Redes</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p> Si usás un mouse inalámbrico y en mitad de una partida te quedás sin pilas, Logitech tiene la solución.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p>Se trata del mouse pad Powerplay, el cual incluye carga inalámbrica, aunque no es de ningún tipo estandarizado al estilo de la habitual Qi. Por eso también pone a la venta un par de mouse inalámbricos adaptados para Powerplay. Logitech vende un mouse pad rígido y otro blando para adaptarse a los gustos de cada jugador, y el módulo llamado Powercore de carga inalámbrica que habrá que poner en la parte inferior del mouse a recargar inalámbricamente. El mouse pad/base de carga también dispone de una conexión inalámbrica altamente estable llamada Lightspeed, con la que promete una respuesta de categoría competitiva. Los nuevos mouse son el G903 y el G703, con un precio de 150 y 100 dólares. La Powerplay se venderá por 100 dólares y estará disponible en agosto.</p>				
																</section>

				

		
		<div class="s2s_options"><div class="s2s_insert">0</div><div class="s2s_insert_position">0</div><div class="s2s_insert_element"></div><div class="checkCookie">0</div><div class="social2s_behavior">s2sdefault</div><input name="social2s_lang_1tag" type="hidden" class="social2s_lang_1tag" value="es_ES" /><input name="social2s_lang_2tag" type="hidden" class="social2s_lang_2tag" value="es" /><input name="social2s_load_social_scripts" type="hidden" class="social2s_load_social_scripts" value="0" /><input name="social2s_context" type="hidden" class="social2s_context" value="com_content.article" /><input name="social2s_debug" type="hidden" class="social2s_debug" value="0" /><input name="s2s_art_mobile_min" type="hidden" class="s2s_art_mobile_min" value="978" /><input name="s2s_version" class="s2s_version" value="3.4.3" /><input name="s2s_k2_remove_social" class="s2s_k2_remove_social" value="0" /><input name="s2s_sha" class="s2s_sha" value="da39a3ee5e6b4b0d3255bfef95601890afd80709" /><input name="s2s_cta_active" type="hidden" class="s2s_cta_active" value="0" /><input name="s2s_cta_default" type="hidden" class="s2s_cta_default" value="twitter" /><input name="s2s_twitter_b_count_hide" type="hidden" class="s2s_twitter_b_count_hide" value="1" /><input name="s2s_twitter_b_count" type="hidden" class="s2s_twitter_b_count" value="0" /><input name="s2s_fb_count_hide" type="hidden" class="s2s_fb_count_hide" value="1" /><input name="s2s_fb_like_count" type="hidden" class="s2s_fb_like_count" value="0" /><input name="s2s_fb_share_count" type="hidden" class="s2s_fb_share_count" value="0" /><input name="s2s_fb_total_count" type="hidden" class="s2s_fb_total_count" value="0" /><input name="s2s_pinterest_count_hide" type="hidden" class="s2s_pinterest_count_hide" value="1" /><input name="s2s_pinterest_count" type="hidden" class="s2s_pinterest_count" value="0" /><input name="s2s_linkedin_count_hide" type="hidden" class="s2s_linkedin_count_hide" value="1" /><input name="s2s_linkedin_count" type="hidden" class="s2s_linkedin_count" value="0" /><input name="s2s_gplus_b_count_hide" type="hidden" class="s2s_gplus_b_count_hide" value="1" /><input name="s2s_gplus_b_count" type="hidden" class="s2s_gplus_b_count" value="0" /><input name="s2s_vk_count_hide" type="hidden" class="s2s_vk_count_hide" value="1" /><input name="s2s_vk_count" type="hidden" class="s2s_vk_count" value="0" /></div><div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom" ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.hoydia.com.ar/novedades/powerplay-mouse-pad-con-carga-inalambrica" /><div class="s2s_contenedor  btn-group"><div class="s2s_twitter btn btn-default btn-sm ">
			<a><i class="fa fa-twitter-square">  </i> </a>
			<div class="globo s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Powerplay, mouse pad con carga inalámbrica" 
					data-url="http://www.hoydia.com.ar/novedades/powerplay-mouse-pad-con-carga-inalambrica" 
					class="twitter-share-button" data-lang="es" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook btn btn-default btn-sm " >
			<a><i class="fa fa-facebook-square">  </i>  </a>
				<div class="globo s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.hoydia.com.ar/novedades/powerplay-mouse-pad-con-carga-inalambrica" data-width="450" data-show-faces="false" data-send="true" data-share="false" data-mobile-iframe=true>
					</div></div>
			</div><div class="s2s_gplus btn btn-default btn-sm " lang="es"><a><i class="fa fa-google-plus-square">  </i> </a>
				<div class="globo s2s_gplus_iframe">
					<div class="s2s_flecha"></div>
				
						<div class="s2s_gplus_one">
							<div class="g-plus" data-action="share" data-href="http://www.hoydia.com.ar/novedades/powerplay-mouse-pad-con-carga-inalambrica" data-annotation="bubble" ></div>
						</div><div class="s2s_gplus_one">
									<div class="g-plusone" data-size="small" data-href="http://www.hoydia.com.ar/novedades/powerplay-mouse-pad-con-carga-inalambrica"  ></div>
							</div></div>
			</div>
		<div class="s2s_wapp btn btn-default btn-sm  " >
			
			<a><i class="fa fa-whatsapp">  </i></a>
				<div class="globo s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="btn btn-default wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.hoydia.com.ar%2Fnovedades%2Fpowerplay-mouse-pad-con-carga-inalambrica" 
					data-text="Powerplay, mouse pad con carga inalámbrica" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.hoydia.com.ar%2Fnovedades%2Fpowerplay-mouse-pad-con-carga-inalambrica"
				><i class="fa fa-whatsapp"></i> share</a>

				</div>
			</div></div><small class="social2s_credits displaynone clearfix small">powered by <a rel="nofollow" target="_blank" href="https://dibuxo.com/joomlacms/social-2s/social-2s-3">social2s</a></small></div>
<div style="z-index: 98;" class="scsocialcomments"><div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="http://www.hoydia.com.ar/novedades/powerplay-mouse-pad-con-carga-inalambrica" data-width="350" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="reverse_time"></div></div></div>
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/novedades/homepod-el-parlante-inteligente-de-apple" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Artículo siguiente </span>
      <strong>HomePod, el parlante inteligente de Apple</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

					</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

			
		</div>
	
  </div> 

	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="HoyDia.com.ar">
                              <img class="logo-img" src="/images/imagenes/2016/hoydiacordoba-logo-footer.png" alt="HoyDia.com.ar" />
                            <span>HoyDia.com.ar</span>
            </a>
            <small class="site-slogan">Entrega las últimas noticias</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>HoyDía Córdoba</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-157">	<a href="http://50.97.161.227/~hoydiaco/" target="_blank" >Histórico HoyDía</a></li><li class="item-158">	<a href="http://www.hoydia.com.ar/historico2014" target="_blank" >Archivo del 2014</a></li><li class="item-181">	<a href="http://www.hoydia.com.ar/historico2015-2016" target="_blank" >Archivo del 2015-2016</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod144"><div class="module-inner"><h3 class="module-title "><span>Secciones</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-152"><a href="/noticias-de-opinion/" >Noticias de Opinión</a></li><li class="item-153"><a href="/columnistas/" >Columnistas</a></li><li class="item-155"><a href="/magazine/" >Noticias de Magazine</a></li><li class="item-154"><a href="/agendaculturalhdc/" >Agenda Cultural HDC</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Institucional</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-159"><a href="/datos-institucionales/staff" >Nuestro equipo</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
    <div class="row">
    	<div class="col-md-12 copyright ">
  			
        <small>&copy; 1997 - 2017 Todos los derechos reservados. Diseñado y desarrollado por <a href="/" title="HoyDia.com.ar" rel="nofollow">HoyDia.com.ar</a></small>
        </div>
  		  	</div>
  </section>

  <!--<section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>&copy; 1997 - 2017 Todos los derechos reservados. Diseñado y desarrollado por <a href="/" title="HoyDia.com.ar" rel="nofollow">HoyDia.com.ar</a></small>
        </div>
  		  	</div>
  </section>-->

  </div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>